Menu

Photo a teinte bleu [Résolu]

Messages postés
66
Date d'inscription
lundi 3 avril 2017
Dernière intervention
30 octobre 2018
- - Dernière réponse : gijoe34
Messages postés
1427
Date d'inscription
mardi 10 mars 2009
Dernière intervention
6 décembre 2018
- 2 oct. 2018 à 23:53
Bonjour,
Sur mon reflex Pentax K10D quand je passe en mode manuel et que je photographie les photos ont une teinte bleu.
Pouvez vous m'aider SVP
Merci


Afficher la suite 

Votre réponse

1 réponse

Messages postés
1427
Date d'inscription
mardi 10 mars 2009
Dernière intervention
6 décembre 2018
0
Merci
Bonjour

Vérifie ta balance des blancs (WB).
gijoe34
Messages postés
1427
Date d'inscription
mardi 10 mars 2009
Dernière intervention
6 décembre 2018
-
Si c'est la balance des blancs tout est expliqué dans le manuel en pdf ici à la page 120
Medoune666
Messages postés
66
Date d'inscription
lundi 3 avril 2017
Dernière intervention
30 octobre 2018
-
je le vois pas c'est ou?
gijoe34
Messages postés
1427
Date d'inscription
mardi 10 mars 2009
Dernière intervention
6 décembre 2018
-
Désolé sur le lien que j'ai envoyé il faut aller a la page 123.
Medoune666
Messages postés
66
Date d'inscription
lundi 3 avril 2017
Dernière intervention
30 octobre 2018
-
sa n'a pas marche mais en fait c'etais le mode user qui n'est pas du tout le mode manuel.
le mode manuel est ecrit M.
je vais restaurer le mode user pour mettre les réglages que je veu.
en tout cas je vous remercie beaucoup pour tout le temps que vous m'avez consacre
gijoe34
Messages postés
1427
Date d'inscription
mardi 10 mars 2009
Dernière intervention
6 décembre 2018
-
Effectivement le mode user n'est pas le mode M.
J'ai vu que tu avais pus réparer ton K10D c'est cool.
Commenter la réponse de gijoe34
Miira no Kaikata | Crazy Coffee Cat | Colossal (2016) 720p h264 ita eng sub ita eng-MIRCrew