Menu

Service audio windows pas activé [Résolu/Fermé]

Messages postés
18
Date d'inscription
mardi 21 mai 2013
Dernière intervention
26 mai 2013
- - Dernière réponse :  new - 27 oct. 2013 à 12:54
Bonjour,

Depuis quelque jours je n'ai plus de son sur mon ordinateur, pourtant cela marchait très bien j'ai des enceintes Logitech. L'icone de controle du volume des hauts parleur n'apparait plus dans la barre d'outils.
Lorsque je me rends dans le panneau de configuration pour régler le problème de son un message apparait "cet ordinateur ne peut pas lire les fichiers audio car le service audio windows n'est pas activé" , j'ai beau clic sur activé rien ne se passe ...

Merci d'avance pour vos réponses


Afficher la suite 

18 réponses

Meilleure réponse
Messages postés
79337
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
17 décembre 2018
15
Merci
Double-clique sur le service audio windows
Onglet connexion
Vérifie que compte système local est bien coché.

Dire « Merci » 15

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 36952 internautes nous ont dit merci ce mois-ci

Messages postés
18
Date d'inscription
mardi 21 mai 2013
Dernière intervention
26 mai 2013
2
Merci
Pas de changement ...
Messages postés
79337
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
17 décembre 2018
2
Merci
Va dans démarrer
Tous les programmes
Accessoires
Fais clic droit sur --> invite des commandes
Choisis --> exécuter en tant qu'administrateur et valide
Tape: sfc /scannow et enter

Une vérification des fichiers système va se faire.
Messages postés
79337
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
17 décembre 2018
1
Merci
Bonjour,

Va dans démarrer
Dans la barre de recherche, tape: services.msc
Double-clique sur le service audio windows
Démarre le service
Dans type de démarrage, met-le en automatique
OK.
Messages postés
79337
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
17 décembre 2018
1
Merci
Essaie de nouveau de démarrer le service audio windows.
Messages postés
79337
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
17 décembre 2018
1
Merci
Ok, essaie de nouveau de démarrer l'audio windows.
Messages postés
18
Date d'inscription
mardi 21 mai 2013
Dernière intervention
26 mai 2013
0
Merci
Windows n'a pas pu démarrer le service audio Windows sur Ordinateur local
Erreur 1059 : Spécification d'une dépendance circulaire de service
Pas difficile, tu vas dans les services et tu cherches : Planificateur de classes multimédias' tu le mets en automatique et tu demarres le service......en suite tu peut activer le service : 'Audio Windows', et c'est tout, pas besoin de pourrir ta machine avec des programmes pour des soit disant malwares ou autre>>>>
Messages postés
18
Date d'inscription
mardi 21 mai 2013
Dernière intervention
26 mai 2013
0
Merci
Toujours le message d'erreur
Messages postés
79337
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
17 décembre 2018
0
Merci
Fais une restauration du système et choisis une date avant que le problème apparaisse.

Regarde ce tuto --> Restauration système Windows 7
Messages postés
18
Date d'inscription
mardi 21 mai 2013
Dernière intervention
26 mai 2013
0
Merci
La protection des ressources windows a trouvé des fichiers endommagés et a pu les réparer. Des détails sont fournis dans le journal CBS.Log windir\Logs\CBS\CBS.log. Par exemple C:\Windows\Logs\CBS\CBS.log
Messages postés
18
Date d'inscription
mardi 21 mai 2013
Dernière intervention
26 mai 2013
0
Merci
Erreur 1079 le compte spécifié pour ce service est différent du compte spécifié pour d'autres services s'exécutant dans le meme processus
Messages postés
79337
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
17 décembre 2018
0
Merci
Fais une réparation de windows 7 sans perte de données.
Regarde ce tuto --> Réparer Windows 7
Messages postés
18
Date d'inscription
mardi 21 mai 2013
Dernière intervention
26 mai 2013
0
Merci
Je n'ai malheureusement pas le DVD d'installation de Windows 7
Messages postés
18
Date d'inscription
mardi 21 mai 2013
Dernière intervention
26 mai 2013
0
Merci
Je n'ai pas encore jeter un oeil sur ton lien. Je viens d'allumer l'ordi et je vois que l'icone des hauts parleurs est revenue (par je ne sais qu'elle opération). Néanmoins il a une croix rouge sur celle-ci et un message de l'utilitaire de résolution des problèmes.

L'utilitaire de résolution des problèmes n'a pas pu résoudre automatiquement tous les problèmes détectés. Vous trouverez plus d'informations ci dessous :

Problèmes trouvés : Un ou plusieurs services audio sont inactifs
Messages postés
18
Date d'inscription
mardi 21 mai 2013
Dernière intervention
26 mai 2013
0
Merci
Problème résolu grâce au lien du forum que tu m'as suggèré !!

Merci beaucoup pour ton aide !!
Messages postés
79337
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
17 décembre 2018
0
Merci
Content pour toi.
Bonne soirée.
Messages postés
18
Date d'inscription
mardi 21 mai 2013
Dernière intervention
26 mai 2013
-1
Merci
L'option était décochée je l'ai cochée.
Messages postés
79337
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
17 décembre 2018
-1
Merci
Regarde cette solution --> ici

L'être humain est à son mieux quand les choses sont au pire
[雑誌] 週刊モーニング 2019年02-03合併号 [Weekly Morning 2019-02-03] | HD Legal Action (2018) | Twenty One Pilots