Menu

Les vidéos youtube ne se lance pas [Fermé]

Messages postés
8
Date d'inscription
dimanche 17 avril 2011
Dernière intervention
7 juillet 2011
-
Bonjour,
depuis peu j'ai un problème avec les vidéos youtube quand je clique sur une vidéo il y a juste un écran noir qui s'affiche, étant donné que je suis pas trop calé niveau informatique je ne c'est pas quoi faire.
Merci de vos réponses.

Afficher la suite 

7 réponses

Meilleure réponse
13
Merci
même chose aussi , et ça a débuté aujourd'hui =/.

Dire « Merci » 13

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 36952 internautes nous ont dit merci ce mois-ci

Messages postés
115
Date d'inscription
mercredi 6 juillet 2011
Dernière intervention
11 février 2014
10
Merci
tu a adobe flash player ? si oui est ce que ta fe les mise a jour?
Messages postés
42497
Date d'inscription
jeudi 1 novembre 2007
Statut
Modérateur
Dernière intervention
15 novembre 2018
9
Merci
J'ai également le même soucis que toi, j'essaie de chercher la solution
Ca fait à peine 2 jours.
J'ai mis à ajour adobe flash player, mais rien n'y fait. L'écran noir de la vidéo, qui ne se lance pas. Et pourtant, dailymotion fonctionne...
Messages postés
4
Date d'inscription
lundi 22 juin 2009
Dernière intervention
7 juillet 2011
9
Merci
Il m'arrive la même chose, pourtant hier soir cela marchait très bien.
Incompréhensible...
9
Merci
Il m'arrive la même chose, pourtant hier soir cela marchait très bien!!!

Bizzzar.
8
Merci
La mème chause si quelqu'un pouvais m'aider
Yukari Nozawa | Melonie Diaz | Eps24 Friends - Season 7